Register now    |   Login  

COMMUNITY





Back to Forum Index
   Development & Bugs
     Will Yamipod be updated to use libstdc++6?
Register To Post
Poster Thread
Posted on: 2009/11/14 13:50

Will Yamipod be updated to use libstdc++6?
I can't seem to find libstdc++5 in my repositories.. I am using ubuntu 9.10 and it comes with libstdc++6. Is there, or will there be a version of yamipod that uses libstdc++6 instead?

Register To Post